<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.floristsreview.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://floristsreview.com/wp-content/uploads/2015/06/fr-icon.png" /><link rel="apple-touch-icon" href="http://floristsreview.com/wp-content/uploads/2015/06/fr-icon.png" /><script>(function(html){ ! html.classList.contains('js') && html.classList.add( 'js' ) })(document.documentElement);</script><title>Table of Contents – January 2018 – Vol. 209, No. 1 &gt; Florists&#039; Review</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.floristsreview.com/table-contents-january-2018-vol-209-no-1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Table of Contents – January 2018 – Vol. 209, No. 1 &gt; Florists&#039; Review" />
<meta property="og:description" content="On the Theme Question of the Month American Floral Trends Forecast 2018 &#8211; 2019 Florists’ Review is proud to present “The American Floral Trends Forecast 2018-2019,” the preeminent style report developed exclusively for the floral industry. U.S. Flower Growing: In Alignment with Consumer Trends Three trends that will define domestic… Continue reading" />
<meta property="og:url" content="http://www.floristsreview.com/table-contents-january-2018-vol-209-no-1/" />
<meta property="og:site_name" content="Florists&#039; Review" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Florists-Review/" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2018-01-03T10:31:26-06:00" />
<meta property="article:modified_time" content="2018-01-03T10:51:41-06:00" />
<meta property="og:updated_time" content="2018-01-03T10:51:41-06:00" />
<meta property="fb:admins" content="100007520538577" />
<meta property="og:image" content="http://www.floristsreview.com/wp-content/uploads/2018/01/AFTF20182019.png" />
<meta property="og:image" content="http://www.floristsreview.com/wp-content/uploads/2018/01/AndDontMissThis.png" />
<meta property="og:image" content="http://www.floristsreview.com/wp-content/uploads/2018/01/201801OnTheCover.png" />
<meta property="DC.date.issued" content="2018-01-03T10:31:26-06:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Florists&#039; Review &raquo; Feed" href="http://www.floristsreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Florists&#039; Review &raquo; Comments Feed" href="http://www.floristsreview.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2870136-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2870136-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.floristsreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='chimpy-css'  href='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/css/style-frontend.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='chimpy-font-awesome-css'  href='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/css/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='chimpy-sky-forms-style-css'  href='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/forms/css/sky-forms.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='chimpy-sky-forms-color-schemes-css'  href='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/forms/css/sky-forms-color-schemes.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wmt_gfonts-css'  href='http://fonts.googleapis.com/css?family=%3Clink+Href%3D%27http%3A%2F%2Ffonts.googleapis.com%2Fcss%3Ffamily%3DNews+Cycle%3A400%2C700%27+Rel%3D%27stylesheet%27+Type%3D%27text%2Fcss%27%3E%3A400%2C700%7CNews+Cycle%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wmt_css-css'  href='http://www.floristsreview.com/wp-content/plugins/idesign/css/wmt_css.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.floristsreview.com/wp-content/plugins/idesign/css/magnific.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-4312-generated-css'  href='http://www.floristsreview.com/wp-content/uploads/themify-css/themify-builder-4312-generated.css?ver=1514998300' type='text/css' media='all' />
<link rel='stylesheet' id='frs-css-css'  href='http://www.floristsreview.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='frs-position-css'  href='http://www.floristsreview.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='nirvanas-fonts-css'  href='http://www.floristsreview.com/wp-content/themes/nirvana/fonts/fontfaces.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='nirvanas-css'  href='http://www.floristsreview.com/wp-content/themes/nirvana/style.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.floristsreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.floristsreview.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/js/jquery.cookie.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/js/chimpy-frontend.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/forms/js/jquery.form.min.js?ver=20130711'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/forms/js/jquery.validate.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/chimpy/assets/forms/js/jquery.maskedinput.min.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.floristsreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.floristsreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.floristsreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.floristsreview.com/?p=4312' />
<link rel="alternate" type="application/json+oembed" href="http://www.floristsreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.floristsreview.com%2Ftable-contents-january-2018-vol-209-no-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.floristsreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.floristsreview.com%2Ftable-contents-january-2018-vol-209-no-1%2F&#038;format=xml" />
<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<style type="text/css">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</style> 
<style type="text/css">/* Nirvana Custom CSS */ 
#header-widget-area img {
	width: 100%;
max-width: 728px;
    height: auto;

} 

#wp-caption {
font-size:10px;
background:#f1f1f1 !important;
}
#post-53 h2.entry-title{display: none;} 
#post-677 h1.entry-title{display: none;} 
#i8db7e {width: auto; height: auto;} 

.nav-previous { display: none; } 
.nav-next { display: none; } 

#page-id-37 .nav-next {display: block;} 


.entry-meta {
    display: block;
    font-size: 12px;
    clear: both;
    overflow: hidden;
    border-bottom: 0px solid transparent;
    border-top: 0px solid transparent;
    margin: 4px 0 8px 0;
    padding: 0px 0px;
} 
#content h1.entry-title {
    font-size: 18px !important; 
color:black;
font-weight: bold;

} 

#content h2.entry-title 
{
    font-size: 20px !important;
font-weight: bold;
}</style>
<link rel="icon" href="http://www.floristsreview.com/wp-content/uploads/2015/06/fr-icon.png" sizes="32x32" />
<link rel="icon" href="http://www.floristsreview.com/wp-content/uploads/2015/06/fr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.floristsreview.com/wp-content/uploads/2015/06/fr-icon.png" />
<meta name="msapplication-TileImage" content="http://www.floristsreview.com/wp-content/uploads/2015/06/fr-icon.png" />
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-4312 single-format-standard nirvana-image-none caption-simple nirvana-menu-left builder-parallax-scrolling-active">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner"> <div class="socials" id="sheader">
			<a  target="_blank"  href="http://www.facebook.com/pages/Florists-Review/144940855751"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  href="http://www.twitter.com/FloristsReview"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.youtube.com/user/FloristsReview"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="http://www.pinterest.com/FloristsReview/"
			class="socialicons social-Pinterest" title="Pinterest">
				<img alt="Pinterest" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Pinterest.png" />
			</a>
			<a  target="_blank"  href="https://instagram.com/florists_review/"
			class="socialicons social-Instagram" title="Instagram">
				<img alt="Instagram" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Instagram.png" />
			</a></div><nav class="topmenu"><ul id="menu-uppertabs" class="menu"><li id="menu-item-652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="http://www.floristsreview.com/contests/">Contests</a></li>
<li id="menu-item-1810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1810"><a href="http://www.floristsreview.com/advertising/">Advertising</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="http://www.floralpromo.net/TOW/subscribe.html">Sign Up For E-Extra</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://sourcebook.floristsreview.com/">Sourcebook</a></li>
<li class='menu-header-search'>
							<i class='search-icon'></i> 
<form role="search" method="get" class="searchform" action="http://www.floristsreview.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="s" placeholder="Search" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Search</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav> </div></div>
<div class="socials" id="srights">
			<a  target="_blank"  href="http://www.facebook.com/pages/Florists-Review/144940855751"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  href="http://www.twitter.com/FloristsReview"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.youtube.com/user/FloristsReview"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="http://www.pinterest.com/FloristsReview/"
			class="socialicons social-Pinterest" title="Pinterest">
				<img alt="Pinterest" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Pinterest.png" />
			</a>
			<a  target="_blank"  href="https://instagram.com/florists_review/"
			class="socialicons social-Instagram" title="Instagram">
				<img alt="Instagram" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Instagram.png" />
			</a></div>
<div id="header-full">
	<header id="header">
		<div id="masthead">
					<div id="branding" role="banner" >
				<div id="header-container"><div class="site-identity"><a id="logo" href="http://www.floristsreview.com/" ><img title="Florists&#039; Review" alt="Florists&#039; Review" src="http://floristsreview.com/wp-content/uploads/2015/01/headername2014.jpg" /></a></div></div>						<div id="header-widget-area">
			<ul class="yoyo">
				<li id="text-10" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>			</ul>
		</div>
					<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
					<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://www.floristsreview.com/category/news/"><span>News</span></a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89"><a href="#"><span>Archives</span></a>
<ul  class="sub-menu">
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="http://www.floristsreview.com/past-issues/"><span>Past Issues</span></a></li>
</ul>
</li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="http://www.floristsreview.com/classifieds/"><span>Classifieds</span></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83"><a href="#"><span>How-Tos</span></a>
<ul  class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.floristsreview.com/videos/"><span>How-to Videos</span></a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="http://www.floristsreview.com/fresh-flower-tips-and-handling/"><span>Fresh Flowers</span></a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88"><a href="http://shop.floristsreview.com/"><span>Books &#038; Products</span></a>
<ul  class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a href="http://shop.floristsreview.com/"><span>Books</span></a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><a href="http://shop.floristsreview.com/product-list.php?pg1-cid27.html"><span>Products</span></a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="http://shop.floristsreview.com/product-list.php?pg1-cid25.html"><span>Past Issues</span></a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="http://shop.floristsreview.com/product-info.php?pid527.html"><span>Subscribe</span></a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86"><a href="#"><span>Subscriptions</span></a>
<ul  class="sub-menu">
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://shop.floristsreview.com/product-info.php?pid527.html"><span>Subscribe</span></a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://www.floristsreview.com/forms/FreeTrial/"><span>Free Trial Issue</span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://shop.floristsreview.com/product-list.php?pg1-cid25.html"><span>Past Issues</span></a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-526"><a href="http://www.floristsreview.com/forms/AddressChange/"><span>Change of Address</span></a></li>
	<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527"><a href="http://www.floristsreview.com/Forms/Instructors/"><span>Floral School Program</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="http://www.floristsreview.com/design-student-special/"><span>Design Student Special</span></a></li>
</ul>
</li>
</ul></div>			</nav><!-- #access -->
			
			
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>
<div id="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
			

				<div id="post-4312" class="post-4312 post type-post status-publish format-standard hentry category-uncategorized">
					<h1 class="entry-title">Table of Contents – January 2018 – Vol. 209, No. 1</h1>
										<div class="entry-meta">
											</div><!-- .entry-meta -->

					<div class="entry-content">
						<script type="text/javascript">
                            if( document.getElementById( "builder-styles-css" ) ) document.getElementById( "builder-styles-css" ).insertAdjacentHTML( "beforebegin", "<link id='builder-styles' rel='stylesheet' href='http://www.floristsreview.com/wp-content/plugins/themify-builder/css/themify-builder-style.min.css?ver=2.1.4' type='text/css' />" );
                        </script><div id="themify_builder_content-4312" data-postid="4312" class="themify_builder_content themify_builder_content-4312 themify_builder">

    	
		<!-- module_row -->
			<div  class="themify_builder_row module_row clearfix module_row_0 themify_builder_4312_row module_row_4312-0">
				                                <div class="row_inner col_align_middle" >

                                    
		<div  class="tb-column col3-1 first module_column tb_4312_column module_column_0 module_column_4312-0-0" >
                                                                <div class="tb-column-inner">
                            

<!-- module text -->
<div  id="text-4312-0-0-0" class="module module-text text-4312-0-0-0  repeat ">
    
    <p class="p1"><img class="alignnone size-full wp-image-4316" src="http://www.floristsreview.com/wp-content/uploads/2018/01/AFTF20182019.png" alt="" width="355" height="111" srcset="http://www.floristsreview.com/wp-content/uploads/2018/01/AFTF20182019.png 355w, http://www.floristsreview.com/wp-content/uploads/2018/01/AFTF20182019-300x94.png 300w, http://www.floristsreview.com/wp-content/uploads/2018/01/AFTF20182019-150x47.png 150w" sizes="(max-width: 355px) 100vw, 355px" /></p>
<p><strong>On the Theme </strong></p>
<p><strong>Question of the Month </strong></p>
<p><strong>American Floral Trends Forecast 2018 &#8211; 2019</strong> <br />Florists’ Review is proud to present “The American Floral Trends Forecast 2018-2019,” the preeminent style report developed exclusively for the floral industry.</p>
<p><strong>U.S. Flower Growing: In Alignment with Consumer Trends</strong> <br />Three trends that will define domestic flower production in 2018.</p>
<p><strong>Floral Business Trends 2018</strong> <br />A recap of the recent “Floral Business Trends Survey.”</p></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
		<div  class="tb-column col3-1 middle module_column tb_4312_column module_column_1 module_column_4312-0-1" >
                                                                <div class="tb-column-inner">
                            

<!-- module text -->
<div  id="text-4312-0-1-0" class="module module-text text-4312-0-1-0  repeat ">
    
    <p class="p1"><img class="alignnone size-full wp-image-4317" src="http://www.floristsreview.com/wp-content/uploads/2018/01/AndDontMissThis.png" alt="" width="286" height="101" srcset="http://www.floristsreview.com/wp-content/uploads/2018/01/AndDontMissThis.png 286w, http://www.floristsreview.com/wp-content/uploads/2018/01/AndDontMissThis-150x53.png 150w" sizes="(max-width: 286px) 100vw, 286px" /></p>
<p class="p1"><strong>Holiday Handled</strong> <br />These time-saving romantic offerings sacrifice no style.</p>
<p class="p1"><strong>Mad for Macramé</strong> <br />Macramé is back and making a splash in the wedding industry.</p>
<p class="p1"><strong>You Be the Judge</strong> <br />Floristry competitions at the RHS Chelsea Flower Show.</p>
<p class="p1"><strong>State of the Industry</strong> <br />Our annual look at where the retail floral industry is heading and what traditional floral retailers can do to regain market share.</p>
<p class="p1"><strong>Flowers: Who’s Buying What — and Where, When and Why They’re Buying It</strong> <br />New study reveals consumers’ flower buying habit.</p>
<p class="p1"><strong>Success in the New Year</strong> <br />Employee assessment and communication are keys to success in the new year.</p>
<p class="p1"><strong>PR and Personal Life-planning Tips for 2018</strong> <br />Creating a well executed plan for business and life.</p>
<p class="p1"><strong>Pantone Color of the Year </strong></p>
<p class="p1"><strong>Slow Flowers Journal</strong> <br />Ideas and information about seasonal and American-grown botanicals from florists, flower farmers and voices of the Slow Flowers movement.</p></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
		<div  class="tb-column col3-1 last module_column tb_4312_column module_column_2 module_column_4312-0-2" >
                                                                <div class="tb-column-inner">
                            

<!-- module text -->
<div  id="text-4312-0-2-0" class="module module-text text-4312-0-2-0  repeat ">
    
    <p><img class="alignnone size-full wp-image-4315" src="http://www.floristsreview.com/wp-content/uploads/2018/01/201801OnTheCover.png" alt="" width="221" height="313" srcset="http://www.floristsreview.com/wp-content/uploads/2018/01/201801OnTheCover.png 221w, http://www.floristsreview.com/wp-content/uploads/2018/01/201801OnTheCover-212x300.png 212w, http://www.floristsreview.com/wp-content/uploads/2018/01/201801OnTheCover-106x150.png 106w" sizes="(max-width: 221px) 100vw, 221px" /></p></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
                                </div>
                                <!-- /row_inner -->
                        </div>
                        <!-- /module_row -->
			
		<!-- module_row -->
			<div  class="themify_builder_row module_row clearfix module_row_1 themify_builder_4312_row module_row_4312-1">
				                                <div class="row_inner " >

                                    
		<div  class="tb-column col-full first module_column tb_4312_column module_column_0 module_column_4312-1-0" >
                                                                <div class="tb-column-inner">
                            

<!-- module text -->
<div  id="text-4312-1-0-0" class="module module-text text-4312-1-0-0   ">
    
    <h2>Departments</h2></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
                                </div>
                                <!-- /row_inner -->
                        </div>
                        <!-- /module_row -->
			
		<!-- module_row -->
			<div  class="themify_builder_row module_row clearfix module_row_2 themify_builder_4312_row module_row_4312-2">
				                                <div class="row_inner " >

                                    
		<div  class="tb-column col3-1 first module_column tb_4312_column module_column_0 module_column_4312-2-0" >
                                                                <div class="tb-column-inner">
                            

<!-- module text -->
<div  id="text-4312-2-0-0" class="module module-text text-4312-2-0-0  repeat ">
    
    <p class="p1"><span class="s1"><strong>DIGITAL</strong><br /></span>I<span class="s3">NSTAGRAMMER OF THE MONTH</span></p><p class="p3"><span class="s1"><strong>TECHNIQUE</strong><br /></span>OH, CHRISTMAS TREE <br />STYLISH STRUCTURE <br />ROSE GOLD WREATH <br />PUTTIN’ ON THE RITZ <br />ROSE ROUND</p><p class="p5"><span class="s1"><strong>INSPIRATIONAL</strong><br /></span>THE GIFT OF FREE WILL</p></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
		<div  class="tb-column col3-1 middle module_column tb_4312_column module_column_1 module_column_4312-2-1" >
                                                                <div class="tb-column-inner">
                            

<!-- module text -->
<div  id="text-4312-2-1-0" class="module module-text text-4312-2-1-0  repeat ">
    
    <p class="p1"><span class="s1"><strong>PRODUCT</strong><br /></span>PRODUCTS IN BLOOM</p><p class="p4"><span class="s1"><strong>Q&#038;A<br /></strong></span>TOM KENISON, AIFD</p><p class="p5"><span class="s1"><strong>BUSINESS<br /></strong></span>SAVVY FLORISTS KNOW THERE IS NO OFF-SEASON</p><p class="p7"><strong>FROM THE PUBLISHER<br /></strong>CELEBRATING 120 YEARS OF SERVICE TO FLORISTS</p></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
		<div  class="tb-column col3-1 last module_column tb_4312_column module_column_2 module_column_4312-2-2" >
                                                                <div class="tb-column-inner">
                            

<!-- module text -->
<div  id="text-4312-2-2-0" class="module module-text text-4312-2-2-0  repeat ">
    
    <p class="p1"><span class="s1"><strong>EVENTS<br /></strong></span>FIELD TO VASE DINNER<br />FLOWERSTOCK<br />GREGOR LERSCH WORKSHOP<br />GALA 2017<br />WFFSA RECAP<br />PROFLORA RECAP<br />CALENDAR OF EVENTS<br />GIFT SHOWS PREVIEW</p><p class="p2"><a href="http://www.floristsreview.com/classifieds/">CLASSIFIEDS</a><br />PRODUCT SOURCES<br />ADVERTISERS INDEX</p></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
                                </div>
                                <!-- /row_inner -->
                        </div>
                        <!-- /module_row -->
		</div>
											</div><!-- .entry-content -->


					<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.floristsreview.com/bowl-christmas-cheer/" rel="prev"><i class="crycon-left-dir"></i> Bowl of Christmas Cheer</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				 <div id="comments" class="hideme">  <p class="nocomments">Comments are closed</p> </div><!-- #comments -->


						<ul class="yoyo">
				<li id="text-11" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle - Bottom Blog posts -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6297791116128925"
     data-ad-slot="1665765511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>			</ul>
				</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
								<li id="text-9" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Skyscraper -->
  <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-6297791116128925"
     data-ad-slot="7271378317"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>&nbsp;</div>
		</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
			<div id="footer2-inside">
			<nav class="footermenu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="http://www.floristsreview.com/about-us/">About Us</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="http://www.floristsreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="http://www.floristsreview.com/wholesale/">Wholesale</a></li>
</ul></nav><div id="site-copyright">©Copyright 2017 WildFlower Media Inc.</div>	<em style="display:table;margin:0 auto;float:none;text-align:center;padding:7px 0;font-size:13px;">
	Powered by <a target="_blank" href="http://www.cryoutcreations.eu" title="Nirvana Theme by Cryout Creations">Nirvana</a> &amp;
	<a target="_blank" href="http://wordpress.org/" title="Semantic Personal Publishing Platform">  WordPress.</a></em>
	<div id="sfooter-full"><div class="socials" id="sfooter">
			<a  target="_blank"  href="http://www.facebook.com/pages/Florists-Review/144940855751"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  href="http://www.twitter.com/FloristsReview"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.youtube.com/user/FloristsReview"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="http://www.pinterest.com/FloristsReview/"
			class="socialicons social-Pinterest" title="Pinterest">
				<img alt="Pinterest" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Pinterest.png" />
			</a>
			<a  target="_blank"  href="https://instagram.com/florists_review/"
			class="socialicons social-Instagram" title="Instagram">
				<img alt="Instagram" src="http://www.floristsreview.com/wp-content/themes/nirvana/images/socials/Instagram.png" />
			</a></div></div>			</div> <!-- #footer2-inside -->
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->


                 <script>
                    jQuery(function()
                    {
                        if (jQuery('#chimpy_popup_open').length > 0) {
                            jQuery('#chimpy_popup_open').click(function() {
                                chimpy_open_popup();
                            });
                        }
                        else {
                            setTimeout(function() {
                                chimpy_open_popup();
                            }, 10000);
                        }

                        function chimpy_open_popup()
                        {
                            if (!jQuery('#sky-form-modal-overlay').length) {
                                jQuery('body').append('<div id="sky-form-modal-overlay" class="sky-form-modal-overlay"></div>');
                            }

                            form = jQuery('#chimpy_popup_1');
                            jQuery('#sky-form-modal-overlay').fadeIn();
                            //form.fadeIn();
                            form.css('top', '50%').css('left', '50%').css('margin-top', -form.outerHeight()/2).css('margin-left', -form.outerWidth()/2).fadeIn();

                            jQuery('#sky-form-modal-overlay').on('click', function() {
                                chimpy_close_popup();
                            });

                            jQuery('#chimpy_popup_close').click(function() {
                                chimpy_close_popup();
                            });

                            jQuery('#chimpy_dismiss').click(function() {
                                chimpy_write_cookie('chimpy_d', '1', (5 * 365 * 24 * 60));
                                chimpy_close_popup();
                            });

                                                            var minutes = 10;
                                chimpy_write_cookie('chimpy_t', '1', minutes);
                            
                            
                        }

                        function chimpy_close_popup()
                        {
                            jQuery('#sky-form-modal-overlay').fadeOut();
                            jQuery('.sky-form-modal').fadeOut();
                        }

                        function chimpy_write_cookie(key, value, minutes)
                        {
                            var date = new Date();
                            date.setTime(date.getTime() + (minutes * 60 * 1000));
                            jQuery.cookie(key, value, { expires: date, path: '/' });
                        }
                    });
                 </script>
            <script>var chimpy_ajaxurl = "http://www.floristsreview.com/wp-admin/admin-ajax.php";var chimpy_max_form_width = 400;</script><style>.chimpy_custom_css {
background-color: transparent;
	}
.chimpy_custom_css header {
padding-top:100px;
	background-color: transparent;
}

.chimpy_custom_css checkbox
{
	column-count: 2;
	
}

.chimpy_custom_css code
{
	font-size: 12px;
	font-family: Helvetica, Arial;
	width:400px;
	height:600px;

background-image:url(/wp-content/uploads/2017/01/formTest2.jpg);
	background-repeat: no-repeat;
	background-color: transparent;
}

.chimpy_custom_css.sky-form-modal
{
	font-size: 12px;
	font-family: Helvetica, Arial;
	width:400px;
	height:600px;

background-image:url(/wp-content/uploads/2017/01/formTest2.jpg);
	background-repeat: no-repeat;
	background-color: transparent;
}
.chimpy_custom_css div.chimpy_status_underlay {
	background-color: transparent;
}

.chimpy_custom_css fieldset {
	background-color: transparent;
}

.chimpy_custom_css footer {
	background-color: transparent;
}

#chimpy_dismiss {
color:black;
}</style><div class="chimpy-reset chimpy_popup_content" style=""><form id="chimpy_popup_1" class="chimpy_signup_form sky-form sky-form-black chimpy_custom_css sky-form-modal "><input type="hidden" name="chimpy_popup_subscribe[form]" value="1"><input type="hidden" id="chimpy_form_context" name="chimpy_popup_subscribe[context]" value="popup"><header> </header><i id="chimpy_popup_close" class="icon-append fa-times" style="padding:10px 10px 0 0;cursor:pointer;"></i><div class="chimpy_status_underlay"><fieldset><section><label class="input"><input type="text" id="chimpy_popup_field_EMAIL" name="chimpy_popup_subscribe[custom][EMAIL]" placeholder="Email Address"></input></label></section><section><label class="input"><input type="text" id="chimpy_popup_field_FNAME" name="chimpy_popup_subscribe[custom][FNAME]" placeholder="First Name"></input></label></section><section><label class="input"><input type="text" id="chimpy_popup_field_LNAME" name="chimpy_popup_subscribe[custom][LNAME]" placeholder="Last Name"></input></label></section><label class="label">Florists&#039; Review</label><label class="checkbox"><input type="checkbox" id="chimpy_popup_field_5581_0" name="chimpy_popup_subscribe[groups][5581][]" value="5581%%%Florists&#039; Review%%%E-Extra Newsletter" ><i></i>E-Extra Newsletter</label><label class="checkbox"><input type="checkbox" id="chimpy_popup_field_5581_1" name="chimpy_popup_subscribe[groups][5581][]" value="5581%%%Florists&#039; Review%%%Tip of the Week" ><i></i>Tip of the Week</label><label class="checkbox"><input type="checkbox" id="chimpy_popup_field_5581_2" name="chimpy_popup_subscribe[groups][5581][]" value="5581%%%Florists&#039; Review%%%Bookstore" ><i></i>Bookstore</label><label class="checkbox"><input type="checkbox" id="chimpy_popup_field_5581_3" name="chimpy_popup_subscribe[groups][5581][]" value="5581%%%Florists&#039; Review%%%Industry Promotions" ><i></i>Industry Promotions</label><label class="checkbox"><input type="checkbox" id="chimpy_popup_field_5581_4" name="chimpy_popup_subscribe[groups][5581][]" value="5581%%%Florists&#039; Review%%%Surveys" ><i></i>Surveys</label></fieldset><div id="chimpy_signup_popup_processing" class="chimpy_signup_processing" style="display: none;"></div><div id="chimpy_signup_popup_error" class="chimpy_signup_error" style="display: none;"><div></div></div><div id="chimpy_signup_popup_success" class="chimpy_signup_success" style="display: none;"><div></div></div></div><footer><div id="chimpy_dismiss" class="dismiss">Never display this again</div><button type="button" id="chimpy_popup_submit" class="button">Subscribe</button></footer></form><script type="text/javascript">jQuery(function() {jQuery("#chimpy_popup_1").validate({rules: {"chimpy_popup_subscribe[custom][EMAIL]":{"required":true,"maxlength":200,"email":true},"chimpy_popup_subscribe[custom][FNAME]":{"required":false,"maxlength":200},"chimpy_popup_subscribe[custom][LNAME]":{"required":false,"maxlength":200}},messages: {"chimpy_popup_subscribe[custom][EMAIL]":{"required":"Please enter a value","email":"Invalid format"},"chimpy_popup_subscribe[custom][FNAME]":[],"chimpy_popup_subscribe[custom][LNAME]":[]},errorPlacement: function(error, element) { error.insertAfter(element.parent()); }});});</script></div><link rel='stylesheet' id='nirvana-mobile-css'  href='http://www.floristsreview.com/wp-content/themes/nirvana/styles/style-mobile.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"2.1.4","url":"http:\/\/www.floristsreview.com\/wp-content\/plugins\/themify-builder\/themify","map_key":null,"includesURL":"http:\/\/www.floristsreview.com\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.floristsreview.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.floristsreview.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.floristsreview.com\/wp-content\/plugins\/themify-builder\/themify","version":"2.1.4","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,1024],"tablet":[681,768],"mobile":680}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/themify-builder/themify/js/main.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wmt_myAjax = {"ajaxurl":"http:\/\/www.floristsreview.com\/wp-admin\/admin-ajax.php","nonce":"d42d814d0e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/idesign/js/wmt_front_combined.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/plugins/pb-mailcrypt-antispam-email-encryption/mailcrypt.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nirvana_settings = {"mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-content/themes/nirvana/js/frontend.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.floristsreview.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/javascript">var cryout_global_content_width = 1000;</script>
</body>
</html>
